<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1598531622925{margin-top: -10px !important;margin-bottom: 0px !important;border-top-width: -10px !important;border-bottom-width: -10px !important;padding-top: -10px !important;padding-bottom: -10px !important;}.vc_custom_1598532208704{margin-top: -15px !important;border-top-width: -15px !important;padding-top: -15px !important;}.vc_custom_1598532208704{margin-top: -15px !important;border-top-width: -15px !important;padding-top: -15px !important;}.vc_custom_1598534459370{margin-top: 20px !important;}.vc_custom_1598496197563{border-top-width: 10px !important;border-bottom-width: 2px !important;padding-top: 10px !important;padding-bottom: 10px !important;border-top-color: #7f7f7f !important;border-top-style: ridge !important;border-bottom-color: #7f7f7f !important;border-bottom-style: ridge !important;}.vc_custom_1598496273219{border-top-width: 10px !important;border-bottom-width: 10px !important;padding-top: 10px !important;padding-bottom: 10px !important;background-color: rgba(0,88,188,0.11) !important;*background-color: rgb(0,88,188) !important;border-top-color: #0066bf !important;border-top-style: double !important;border-bottom-color: #0066bf !important;border-bottom-style: double !important;border-radius: 2px !important;}.vc_custom_1604604640399{background-color: rgba(6,0,204,0.01) !important;*background-color: rgb(6,0,204) !important;}.vc_custom_1598532208704{margin-top: -15px !important;border-top-width: -15px !important;padding-top: -15px !important;}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>INICIO - Mejores Noticias</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mejoresnoticias.com.ar/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="INICIO - Mejores Noticias" />
	<meta property="og:url" content="http://mejoresnoticias.com.ar/" />
	<meta property="og:site_name" content="Mejores Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/mejoresnoticias/" />
	<meta property="article:modified_time" content="2020-11-05T19:31:54+00:00" />
	<meta property="og:image" content="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/121.png" />
	<meta property="og:image:width" content="175" />
	<meta property="og:image:height" content="173" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mejoresnoticias.com.ar/#website","url":"https://mejoresnoticias.com.ar/","name":"Mejores Noticias","description":"Portal digital, noticias del litoral las 24hs","potentialAction":[{"@type":"SearchAction","target":"https://mejoresnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"http://mejoresnoticias.com.ar/#webpage","url":"http://mejoresnoticias.com.ar/","name":"INICIO - Mejores Noticias","isPartOf":{"@id":"https://mejoresnoticias.com.ar/#website"},"datePublished":"2020-08-26T22:00:30+00:00","dateModified":"2020-11-05T19:31:54+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://mejoresnoticias.com.ar/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mejores Noticias &raquo; Feed" href="https://mejoresnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mejores Noticias &raquo; Feed de los comentarios" href="https://mejoresnoticias.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mejoresnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mejoresnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://mejoresnoticias.com.ar/wp-content/themes/newsup/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://mejoresnoticias.com.ar/wp-content/themes/newsup/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://mejoresnoticias.com.ar/wp-content/themes/newsup/css/colors/default.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://mejoresnoticias.com.ar/wp-content/themes/newsup/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://mejoresnoticias.com.ar/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://mejoresnoticias.com.ar/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/style.min.css?ver=3.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-headings-style-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/headings.min.css?ver=3.19.3' type='text/css' media='all' />
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/themes/newsup/js/navigation.js?ver=5.5.3' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/themes/newsup/js/bootstrap.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.5.3' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.5.3' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.5.3' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.5.3' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/themes/newsup/js/main.js?ver=5.5.3' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate-params.min.js?ver=3.19.3' id='ultimate-vc-params-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/headings.min.js?ver=3.19.3' id='ultimate-headings-script-js'></script>
<link rel="https://api.w.org/" href="https://mejoresnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://mejoresnoticias.com.ar/wp-json/wp/v2/pages/56" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mejoresnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mejoresnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://mejoresnoticias.com.ar/' />
<link rel="alternate" type="application/json+oembed" href="https://mejoresnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmejoresnoticias.com.ar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mejoresnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmejoresnoticias.com.ar%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        <style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-121-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-121-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-121-180x180.png" />
<meta name="msapplication-TileImage" content="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-121-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template-default page page-id-56 wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list wpb-js-composer js-comp-ver-6.0.5 vc_responsive" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>7 de noviembre de 2020            <span class="time">  10:05</span>
                    </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/mejoresnoticias/?ref=bookmarks"><i class="fa fa-facebook"></i></a></span> </li>
                                            <li><span class="icon-soci twitter"><a target="_blank" href="https://www.twitter.com/mejoresnoticias"><i class="fa fa-twitter"></i></a></span></li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-9yAVrZn.png" );'>
                        <div class="overlay">
              <div class="inner" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                <span class="navbar-brand"><img width="950" height="220" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-1.png" class="custom-logo" alt="" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-1.png 950w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-1-300x69.png 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-1-768x178.png 768w" sizes="(max-width: 950px) 100vw, 950px" /></span>                                </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://mejoresnoticias.com.ar"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://mejoresnoticias.com.ar/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://mejoresnoticias.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-16 active"><a href="https://mejoresnoticias.com.ar/">INICIO</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://mejoresnoticias.com.ar/locales/">LOCALES</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://mejoresnoticias.com.ar/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://mejoresnoticias.com.ar/nacionales/">NACIONALES</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://mejoresnoticias.com.ar/covid-19/">COVID-19</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://mejoresnoticias.com.ar/contact/">Contacto</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
<section class="mg-tpt-tag-area">
  <div class="container-fluid">
 </div>
</section>
              <section class="mg-latest-news-sec">
                                <div class="container-fluid">
                    <div class="mg-latest-news">
                         <div class="bn_title">
                            <h2>
                                                                    Últimas noticias<span></span>
                                                            </h2>
                        </div>
                         
                        <div class="mg-latest-news-slider marquee">
                                                                                        <a href="https://mejoresnoticias.com.ar/2020/11/06/mas-de-70-familias-recibieron-asistencia-luego-de-la-tormenta/">
                                        <span>MAS DE 70 FAMILIAS RECIBIERON ASISTENCIA LUEGO DE LA TORMENTA</span>
                                     </a>
                                                                        <a href="https://mejoresnoticias.com.ar/2020/11/06/alberto-fernandez-en-diciembre-empezaremos-a-vacunar-a-10-millones-de-personas/">
                                        <span>Alberto Fernández: «En diciembre empezaremos a vacunar a 10 millones de personas»</span>
                                     </a>
                                                                        <a href="https://mejoresnoticias.com.ar/2020/11/06/cambio-climatico-cassani-expuso-experiencia-correntina-ante-parlamentos-del-pais/">
                                        <span>CAMBIO CLIMÁTICO: CASSANI EXPUSO EXPERIENCIA CORRENTINA ANTE PARLAMENTOS DEL PAÍS</span>
                                     </a>
                                                                        <a href="https://mejoresnoticias.com.ar/2020/11/06/coronavirus-en-corrientes-116-casos-nuevos-89-en-capital/">
                                        <span>Coronavirus en Corrientes: 116 casos nuevos, 89 en Capital</span>
                                     </a>
                                                                        <a href="https://mejoresnoticias.com.ar/2020/11/06/lavalle-albergara-uno-de-los-300-centros-de-desarrollo-infantil-que-edificara-nacion/">
                                        <span>LAVALLE ALBERGARÁ UNO DE LOS 300 CENTROS DE DESARROLLO INFANTIL QUE EDIFICARÁ NACIÓN</span>
                                     </a>
                                                            </div>
                    </div>
            </div>
            </section>
            <!-- Excluive line END -->
                <!-- end slider-section -->
        <!--==================== Newsup breadcrumb section ====================-->
<div class="mg-breadcrumb-section" style='background: url("https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-9yAVrZn.png" ) repeat scroll center 0 #143745;'>
  <div class="overlay">
    <div class="container-fluid">
      <div class="row">
        <div class="col-md-12 col-sm-12">
			    <div class="mg-breadcrumb-title">
                      <h1>INICIO</h1>
                   </div>
        </div>
      </div>
    </div>
    </div>
</div>
<div class="clearfix"></div><!--==================== main content section ====================-->
<main id="content">
    <div class="container-fluid">
      <div class="row">
		<!-- Blog Area -->
						<div class="col-md-8">
				<div class="mg-card-box padding-20">
					
			<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><section class="vc_section"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9 vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_shadow vc_sep_border_width_4 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="text-align: center;">NOTICIAS</h2>

		</div>
	</div>

<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_masonry_grid" data-initial-loading-animation="zoomIn" data-vc-grid-settings="{&quot;page_id&quot;:56,&quot;style&quot;:&quot;all-masonry&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1604604675133-afaffcde84ea6fe7d068a78d9e1dbba4-6&quot;,&quot;tag&quot;:&quot;vc_masonry_grid&quot;}" data-vc-request="https://mejoresnoticias.com.ar/wp-admin/admin-ajax.php" data-vc-post-id="56" data-vc-public-nonce="c1370abf76">
		
	</div>
</div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h1 style="color: #00105b;text-align: left" class="vc_custom_heading vc_custom_1598496197563" >EL PAIS Y EL MUNDO</h1><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-cea027ed113e">
	<div class="sow-carousel-title">
		
		<div class="sow-carousel-navigation">
			<a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a>
			<a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a>
		</div>

	</div>

	<div class="sow-carousel-container">

		<a href="#" class="sow-carousel-previous" title="Anterior" aria-label="Entradas anteriores" role="button"></a>

		<a href="#" class="sow-carousel-next" title="Siguiente" aria-label="Entradas siguientes" role="button"></a>

		<div class="sow-carousel-wrapper"
		     data-post-count="95"
		     data-loop-posts-enabled="1"
		     data-ajax-url="https://mejoresnoticias.com.ar/wp-admin/admin-ajax.php?_widgets_nonce=9587fa5527"
		     data-page="1"
		     data-fetching="false"
		     data-dir="ltr"
		>
			<div class="sow-carousel-items">
					<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/11/05/elecciones-en-estados-unidos-biden-gano-michigan-y-quedo-a-un-paso-de-la-presidencia/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/387154_crop-272x182.jpg)" aria-labelledby="sow-carousel-id-1420" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/11/05/elecciones-en-estados-unidos-biden-gano-michigan-y-quedo-a-un-paso-de-la-presidencia/" id="sow-carousel-id-1420" tabindex="-1">Elecciones en Estados Unidos: Biden ganó Michigan y quedó a un paso de la presidencia</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/11/04/francia-registro-mas-de-40-000-nuevos-contagios-de-covid-19/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/Francia-Coronavirus-Foto-Archivo-696x392-1-272x182.jpg)" aria-labelledby="sow-carousel-id-1402" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/11/04/francia-registro-mas-de-40-000-nuevos-contagios-de-covid-19/" id="sow-carousel-id-1402" tabindex="-1">Francia registró más de 40.000 nuevos contagios de covid-19</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/11/04/elecciones-en-estados-unidos-sin-definiciones-trump-denuncio-fraude-y-biden-se-mostro-optimista/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/OIP-272x182.jpg)" aria-labelledby="sow-carousel-id-1381" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/11/04/elecciones-en-estados-unidos-sin-definiciones-trump-denuncio-fraude-y-biden-se-mostro-optimista/" id="sow-carousel-id-1381" tabindex="-1">Elecciones en Estados Unidos: sin definiciones, Trump denunció fraude y Biden se mostró optimista</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/11/03/en-medio-de-versiones-de-fraude-los-norteamericanos-eligen-presidente/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/337924w980h1800-272x182.jpg)" aria-labelledby="sow-carousel-id-1365" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/11/03/en-medio-de-versiones-de-fraude-los-norteamericanos-eligen-presidente/" id="sow-carousel-id-1365" tabindex="-1">En medio de versiones de fraude, los norteamericanos eligen presidente</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/10/31/el-mundo-supera-los-45-millones-de-casos-de-coronavirus-con-nuevos-records-en-ee-uu-y-europa/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/10/949448_crop-272x182.jpg)" aria-labelledby="sow-carousel-id-1348" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/10/31/el-mundo-supera-los-45-millones-de-casos-de-coronavirus-con-nuevos-records-en-ee-uu-y-europa/" id="sow-carousel-id-1348" tabindex="-1">El mundo supera los 45 millones de casos de coronavirus, con nuevos récords en EE.UU. y Europa</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/10/30/sismo-en-turquia-provoca-tsunami-deja-cuatro-muertos-y-personas-atrapadas-bajo-los-escombros/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/10/337786w980h1800-272x182.jpg)" aria-labelledby="sow-carousel-id-1345" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/10/30/sismo-en-turquia-provoca-tsunami-deja-cuatro-muertos-y-personas-atrapadas-bajo-los-escombros/" id="sow-carousel-id-1345" tabindex="-1">Sismo en Turquía provoca tsunami, deja cuatro muertos y personas atrapadas bajo los escombros</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/10/30/coronavirus-en-argentina-confirmaron-13-267-contagios-y-372-muertes/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/10/394773_crop-272x182.jpg)" aria-labelledby="sow-carousel-id-1336" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/10/30/coronavirus-en-argentina-confirmaron-13-267-contagios-y-372-muertes/" id="sow-carousel-id-1336" tabindex="-1">Coronavirus en Argentina: confirmaron 13.267 contagios y 372 muertes</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/10/30/los-hermanos-etchevehere-ya-tomaron-posesion-del-campo-es-como-si-hubieran-entrado-100-forajidos/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/10/110023_crop-272x182.jpg)" aria-labelledby="sow-carousel-id-1337" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/10/30/los-hermanos-etchevehere-ya-tomaron-posesion-del-campo-es-como-si-hubieran-entrado-100-forajidos/" id="sow-carousel-id-1337" tabindex="-1">Los hermanos Etchevehere ya tomaron posesión del campo: “Es como si hubieran entrado 100 forajidos”</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/10/30/covid-es-ley-el-proyecto-que-declara-de-interes-publico-la-vacuna/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/10/506366-272x182.jpg)" aria-labelledby="sow-carousel-id-1327" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/10/30/covid-es-ley-el-proyecto-que-declara-de-interes-publico-la-vacuna/" id="sow-carousel-id-1327" tabindex="-1">Covid: Es ley el proyecto que declara de interés público la vacuna</a></h3>
	</div>
	<div class="sow-carousel-item" tabindex="-1">
		<div class="sow-carousel-thumbnail">
							<a href="https://mejoresnoticias.com.ar/2020/10/29/en-francia-pronostican-100-mil-casos-diarios-de-coronavirus/" style="background-image: url(https://mejoresnoticias.com.ar/wp-content/uploads/2020/10/945899-272x182.jpg)" aria-labelledby="sow-carousel-id-1308" tabindex="-1">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mejoresnoticias.com.ar/2020/10/29/en-francia-pronostican-100-mil-casos-diarios-de-coronavirus/" id="sow-carousel-id-1308" tabindex="-1">En Francia pronostican 100 mil casos diarios de coronavirus</a></h3>
	</div>
			</div>
		</div>
	</div>
	<input type="hidden" name="instance_hash" value="c9725c25"/>
</div></div></div></div></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown vc_custom_1598531622925">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1188" height="98" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/111111111111111111111111-scaled-1100x200-1.jpg" class="vc_single_image-img attachment-full" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/111111111111111111111111-scaled-1100x200-1.jpg 1188w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/111111111111111111111111-scaled-1100x200-1-300x25.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/111111111111111111111111-scaled-1100x200-1-1024x84.jpg 1024w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/111111111111111111111111-scaled-1100x200-1-768x63.jpg 768w" sizes="(max-width: 1188px) 100vw, 1188px" /></div>
		</figure>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1598532208704 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="188" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/baner921-300x188.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/baner921-300x188.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/baner921.jpg 417w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="250" height="250" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/2018-04-18-797983.gif" class="vc_single_image-img attachment-full" alt="" loading="lazy" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_masonry_grid" data-initial-loading-animation="zoomIn" data-vc-grid-settings="{&quot;page_id&quot;:56,&quot;style&quot;:&quot;all-masonry&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1604604675547-04b089b7b3057e15a7e2cff0e914c6e1-4&quot;,&quot;tag&quot;:&quot;vc_masonry_grid&quot;}" data-vc-request="https://mejoresnoticias.com.ar/wp-admin/admin-ajax.php" data-vc-post-id="56" data-vc-public-nonce="c1370abf76">
		
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1598532208704 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_masonry_grid" data-initial-loading-animation="zoomIn" data-vc-grid-settings="{&quot;page_id&quot;:56,&quot;style&quot;:&quot;all-masonry&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1604604675671-e824b691215abb39bd67d854221a6a9f-9&quot;,&quot;tag&quot;:&quot;vc_masonry_grid&quot;}" data-vc-request="https://mejoresnoticias.com.ar/wp-admin/admin-ajax.php" data-vc-post-id="56" data-vc-public-nonce="c1370abf76">
		
	</div>
</div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_70 vc_sep_shadow vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_blue" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_masonry_grid" data-initial-loading-animation="zoomIn" data-vc-grid-settings="{&quot;page_id&quot;:56,&quot;style&quot;:&quot;all-masonry&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1604604675758-caa81f2ce9a64a034633ab9d9f13419d-3&quot;,&quot;tag&quot;:&quot;vc_masonry_grid&quot;}" data-vc-request="https://mejoresnoticias.com.ar/wp-admin/admin-ajax.php" data-vc-post-id="56" data-vc-public-nonce="c1370abf76">
		
	</div>
</div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_dotted vc_sep_border_width_6 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey vc_custom_1598534459370  vc_custom_1598534459370" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<iframe src="https://www.bing.com/covid?ref=embedding" style="width: 100%; height: 500px; max-width: 1272px; border: none;"></iframe>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3 vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<!-- www.tutiempo.net - Ancho:225px - Alto:150px -->
<div id="TT_Jumk1k1EkKnjnjxK7AwB2BlBlUnKL4KFrorIrd1pZkj"></div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jumk1k1EkKnjnjxK7AwB2BlBlUnKL4KFrorIrd1pZkj"></script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0" nonce="ZZlP5HEv"></script>
<div class="fb-page" data-href="https://www.facebook.com/mejoresnoticias/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mejoresnoticias/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mejoresnoticias/">MejoresNoticias</a></blockquote></div>
		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://municipalidadcarolina.com/principal/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img"  src="http://municipalidadcarolina.com/wp-content/uploads/2020/08/LOGO-1-CAROLINA-300x85.png" /></a>
		</figure>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="250" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/2018-04-25-425613.gif" class="vc_single_image-img attachment-medium" alt="" loading="lazy" /></div>
		</figure>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="791" height="768" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/15726378_466890466838785_4194880315930891709_n.jpg" class="vc_single_image-img attachment-full" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/15726378_466890466838785_4194880315930891709_n.jpg 791w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/15726378_466890466838785_4194880315930891709_n-300x291.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/15726378_466890466838785_4194880315930891709_n-768x746.jpg 768w" sizes="(max-width: 791px) 100vw, 791px" /></div>
		</figure>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/fusionmotos" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="960" height="960" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/117337877_2222990801180921_6715561583522581375_n.jpg" class="vc_single_image-img attachment-full" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/117337877_2222990801180921_6715561583522581375_n.jpg 960w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/117337877_2222990801180921_6715561583522581375_n-300x300.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/117337877_2222990801180921_6715561583522581375_n-150x150.jpg 150w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/117337877_2222990801180921_6715561583522581375_n-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1598496273219" >
		<div class="wpb_wrapper">
			<h4>SHOW/ESPECTÁCULOS</h4>

		</div>
	</div>

<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_basic_grid vc_custom_1604604640399" data-initial-loading-animation="fadeIn" data-vc-grid-settings="{&quot;page_id&quot;:56,&quot;style&quot;:&quot;all&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1604604676235-9eefef84e595df5fd86d8dcb4ac5ac2b-4&quot;,&quot;tag&quot;:&quot;vc_basic_grid&quot;}" data-vc-request="https://mejoresnoticias.com.ar/wp-admin/admin-ajax.php" data-vc-post-id="56" data-vc-public-nonce="c1370abf76">
		<style data-type="vc_shortcodes-custom-css">.vc_custom_1419333453605{background-color: #f4f4f4 !important;}.vc_custom_1419333125675{background-color: rgba(255,255,255,0.2) !important;*background-color: rgb(255,255,255) !important;}</style><div class="vc_grid vc_row vc_grid-gutter-30px vc_pageable-wrapper vc_hook_hover" data-vc-pageable-content="true"><div class="vc_pageable-slide-wrapper vc_clearfix" data-vc-grid-content="true"><div class="vc_grid-item vc_clearfix vc_col-sm-12 vc_grid-item-zone-c-bottom"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block  vc_gitem-animate vc_gitem-animate-scaleRotateIn"  data-vc-animation="scaleRotateIn""><div class="vc_gitem-zone vc_gitem-zone-a vc_gitem-is-link" style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/238330_crop-1024x554.jpg') !important;"><a href="https://mejoresnoticias.com.ar/2020/11/05/de-buen-humor-viendo-futbol-y-con-ganas-de-irse-asi-fueron-las-primeras-24-horas-de-maradona-tras-la-cirugia/" title="De buen humor, viendo fútbol y con ganas de irse, así fueron las primeras 24 horas de Maradona tras la cirugía" class="vc_gitem-link vc-zone-link"></a><img src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/238330_crop-1024x554.jpg" class="vc_gitem-zone-img" alt=""><div class="vc_gitem-zone-mini"></div></div><div class="vc_gitem-zone vc_gitem-zone-b vc_custom_1419333125675 vc-gitem-zone-height-mode-auto vc_gitem-is-link"><a href="https://mejoresnoticias.com.ar/2020/11/05/de-buen-humor-viendo-futbol-y-con-ganas-de-irse-asi-fueron-las-primeras-24-horas-de-maradona-tras-la-cirugia/" title="De buen humor, viendo fútbol y con ganas de irse, así fueron las primeras 24 horas de Maradona tras la cirugía" class="vc_gitem-link vc-zone-link"></a><div class="vc_gitem-zone-mini"></div></div></div><div class="vc_gitem-zone vc_gitem-zone-c vc_custom_1419333453605"><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-top"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h4 style="text-align: left" >De buen humor, viendo fútbol y con ganas de irse, así fueron las primeras 24 horas de Maradona tras la cirugía</h4></div><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_excerpt" ><p style="text-align: left" ><p>El primer día de internación dejó buenas noticias respecto al estado de salud del Diez. Diego Armando&nbsp;Maradona&nbsp;pasó su primer día en la&nbsp;Clínica Olivos&nbsp;después de la operación de urgencia que el martes por la noche se tuvo que realizar por un&nbsp;hematoma subdural, y&nbsp;las primeras horas luego de la intervención fueron positivas para el Diez. Un&nbsp;café&nbsp;fue lo [&hellip;]</p>
</p></div><div class="vc_btn3-container vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" a href="https://mejoresnoticias.com.ar/2020/11/05/de-buen-humor-viendo-futbol-y-con-ganas-de-irse-asi-fueron-las-primeras-24-horas-de-maradona-tras-la-cirugia/" class="vc_gitem-link vc_general vc_btn3 vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" title="Leer más">Leer más</a></div></div></div></div></div></div><div class="vc_clearfix"></div></div><div class="vc_grid-item vc_clearfix vc_col-sm-12 vc_grid-item-zone-c-bottom"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block  vc_gitem-animate vc_gitem-animate-scaleRotateIn"  data-vc-animation="scaleRotateIn""><div class="vc_gitem-zone vc_gitem-zone-a vc_gitem-is-link" style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/427067.jpg') !important;"><a href="https://mejoresnoticias.com.ar/2020/11/03/dalma-exploto-por-la-internacion-de-diego-maradona-no-estamos-tan-locas/" title="Dalma explotó por la internación de Diego Maradona: «No estamos tan locas»" class="vc_gitem-link vc-zone-link"></a><img src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/427067.jpg" class="vc_gitem-zone-img" alt=""><div class="vc_gitem-zone-mini"></div></div><div class="vc_gitem-zone vc_gitem-zone-b vc_custom_1419333125675 vc-gitem-zone-height-mode-auto vc_gitem-is-link"><a href="https://mejoresnoticias.com.ar/2020/11/03/dalma-exploto-por-la-internacion-de-diego-maradona-no-estamos-tan-locas/" title="Dalma explotó por la internación de Diego Maradona: «No estamos tan locas»" class="vc_gitem-link vc-zone-link"></a><div class="vc_gitem-zone-mini"></div></div></div><div class="vc_gitem-zone vc_gitem-zone-c vc_custom_1419333453605"><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-top"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h4 style="text-align: left" >Dalma explotó por la internación de Diego Maradona: «No estamos tan locas»</h4></div><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_excerpt" ><p style="text-align: left" ><p>La hija del «Diez» estalló contra el entorno de su padre y con el periodismo por el estado de salud de su padre. Luego que se confirmara la internación de Diego Maradona, su hija Dalma estalló en las redes sociales apuntando contra el periodismo y su entorno. “Cuando mi hermana dijo que mi papá no estaba [&hellip;]</p>
</p></div><div class="vc_btn3-container vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" a href="https://mejoresnoticias.com.ar/2020/11/03/dalma-exploto-por-la-internacion-de-diego-maradona-no-estamos-tan-locas/" class="vc_gitem-link vc_general vc_btn3 vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" title="Leer más">Leer más</a></div></div></div></div></div></div><div class="vc_clearfix"></div></div><div class="vc_grid-item vc_clearfix vc_col-sm-12 vc_grid-item-zone-c-bottom"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block  vc_gitem-animate vc_gitem-animate-scaleRotateIn"  data-vc-animation="scaleRotateIn""><div class="vc_gitem-zone vc_gitem-zone-a vc_gitem-is-link" style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/10/BB1aiSXU.jpg') !important;"><a href="https://mejoresnoticias.com.ar/2020/10/23/abel-pintos-mostro-la-primera-foto-de-su-hijo-agustin/" title="Abel Pintos mostró la primera foto de su hijo Agustín" class="vc_gitem-link vc-zone-link"></a><img src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/10/BB1aiSXU.jpg" class="vc_gitem-zone-img" alt=""><div class="vc_gitem-zone-mini"></div></div><div class="vc_gitem-zone vc_gitem-zone-b vc_custom_1419333125675 vc-gitem-zone-height-mode-auto vc_gitem-is-link"><a href="https://mejoresnoticias.com.ar/2020/10/23/abel-pintos-mostro-la-primera-foto-de-su-hijo-agustin/" title="Abel Pintos mostró la primera foto de su hijo Agustín" class="vc_gitem-link vc-zone-link"></a><div class="vc_gitem-zone-mini"></div></div></div><div class="vc_gitem-zone vc_gitem-zone-c vc_custom_1419333453605"><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-top"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h4 style="text-align: left" >Abel Pintos mostró la primera foto de su hijo Agustín</h4></div><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_excerpt" ><p style="text-align: left" ><p>Tras la emoción del&nbsp;nacimiento de Agustín Pintos Calabrese, su primer hijo con la empresaria chaqueña&nbsp;Mora Calabrese, el cantante&nbsp;Abel Pintos&nbsp;compartió la primera foto del pequeño. «Agustín Pintos Calabrese», escribió Abel Pintos para presentar a su hijo ante sus millones de seguidores alrededor del mundo. La imagen, que muestra a Mora a segundos de haber dado a [&hellip;]</p>
</p></div><div class="vc_btn3-container vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" a href="https://mejoresnoticias.com.ar/2020/10/23/abel-pintos-mostro-la-primera-foto-de-su-hijo-agustin/" class="vc_gitem-link vc_general vc_btn3 vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" title="Leer más">Leer más</a></div></div></div></div></div></div><div class="vc_clearfix"></div></div></div></div>
	</div>
</div></div></div></div></div></section><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div>
<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_basic_grid" data-initial-loading-animation="fadeIn" data-vc-grid-settings="{&quot;page_id&quot;:56,&quot;style&quot;:&quot;all&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1604604676488-bfbf1ee93fb65d337d98399584d594df-9&quot;,&quot;tag&quot;:&quot;vc_basic_grid&quot;}" data-vc-request="https://mejoresnoticias.com.ar/wp-admin/admin-ajax.php" data-vc-post-id="56" data-vc-public-nonce="c1370abf76">
		<style data-type="vc_shortcodes-custom-css">.vc_custom_1419240516480{background-color: #f9f9f9 !important;}</style><div class="vc_grid vc_row vc_grid-gutter-30px vc_pageable-wrapper vc_hook_hover" data-vc-pageable-content="true"><div class="vc_pageable-slide-wrapper vc_clearfix" data-vc-grid-content="true"><div class="vc_grid-item vc_clearfix vc_col-sm-6 vc_grid-item-zone-c-bottom"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block " "><div class="vc_gitem-zone vc_gitem-zone-a vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-1-1 vc_gitem-is-link" style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/123653162_733350577254848_5333232441238886573_o-1024x678.jpg') !important;"><a href="https://mejoresnoticias.com.ar/2020/11/06/mas-de-70-familias-recibieron-asistencia-luego-de-la-tormenta/" title="MAS DE 70 FAMILIAS RECIBIERON ASISTENCIA LUEGO DE LA TORMENTA" class="vc_gitem-link vc-zone-link"></a><img src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/123653162_733350577254848_5333232441238886573_o-1024x678.jpg" class="vc_gitem-zone-img" alt=""><div class="vc_gitem-zone-mini"></div></div></div><div class="vc_gitem-zone vc_gitem-zone-c vc_custom_1419240516480"><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-top"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h4 style="text-align: left" >MAS DE 70 FAMILIAS RECIBIERON ASISTENCIA LUEGO DE LA TORMENTA</h4></div><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_excerpt" ><p style="text-align: left" ><p>Luego de las intensas ráfagas de viento que ocasionaron multiples destrozos en zona rural, desplegamos un intensivo operativo de asistencia, donde brindamos apoyo y contención a varias familias que habían sido afectadas</p>
</p></div><div class="vc_btn3-container vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" a href="https://mejoresnoticias.com.ar/2020/11/06/mas-de-70-familias-recibieron-asistencia-luego-de-la-tormenta/" class="vc_gitem-link vc_general vc_btn3 vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" title="Leer más">Leer más</a></div></div></div></div></div></div><div class="vc_clearfix"></div></div><div class="vc_grid-item vc_clearfix vc_col-sm-6 vc_grid-item-zone-c-bottom"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block " "><div class="vc_gitem-zone vc_gitem-zone-a vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-1-1 vc_gitem-is-link" style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/LC.jpg') !important;"><a href="https://mejoresnoticias.com.ar/2020/11/06/cambio-climatico-cassani-expuso-experiencia-correntina-ante-parlamentos-del-pais/" title="CAMBIO CLIMÁTICO: CASSANI EXPUSO EXPERIENCIA CORRENTINA ANTE PARLAMENTOS DEL PAÍS" class="vc_gitem-link vc-zone-link"></a><img src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/LC.jpg" class="vc_gitem-zone-img" alt=""><div class="vc_gitem-zone-mini"></div></div></div><div class="vc_gitem-zone vc_gitem-zone-c vc_custom_1419240516480"><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-top"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h4 style="text-align: left" >CAMBIO CLIMÁTICO: CASSANI EXPUSO EXPERIENCIA CORRENTINA ANTE PARLAMENTOS DEL PAÍS</h4></div><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_excerpt" ><p style="text-align: left" ><p>“Legislaturas Conectadas” reunió por segunda vez en el año a los presidentes de las cámaras legislativas de todo el país para debatir sobre un tema trascendente: el cambio climático. Cada parlamento contó su experiencia, y por la Cámara de Diputados de Corrientes lo hizo su presidente Pedro “Perucho” Cassani, quien remarcó el sentido “plural” de la comisión de Emergencia Ambiental [&hellip;]</p>
</p></div><div class="vc_btn3-container vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" a href="https://mejoresnoticias.com.ar/2020/11/06/cambio-climatico-cassani-expuso-experiencia-correntina-ante-parlamentos-del-pais/" class="vc_gitem-link vc_general vc_btn3 vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" title="Leer más">Leer más</a></div></div></div></div></div></div><div class="vc_clearfix"></div></div></div></div>
	</div>
</div>
	<div class="wpb_gallery wpb_posts_slider wpb_content_element" >
		<div class="wpb_wrapper">
			<h2 class="wpb_heading wpb_posts_slider_heading">EL PAIS Y EL MUNDO</h2>
			<div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="3" data-flex_fx="fade"><ul class="slides"><li><a class="link_image" href="https://mejoresnoticias.com.ar/2020/11/05/elecciones-en-estados-unidos-biden-gano-michigan-y-quedo-a-un-paso-de-la-presidencia/" title="Enlace permanente para Elecciones en Estados Unidos: Biden ganó Michigan y quedó a un paso de la presidencia"><img width="300" height="162" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/387154_crop-300x162.jpg" class="attachment-medium" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/387154_crop-300x162.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/387154_crop-1024x554.jpg 1024w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/387154_crop-768x416.jpg 768w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/387154_crop.jpg 1070w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="flex-caption"><p>El aspirante demócrata necesita seis votos electorales para ganar la elección presidencial y arrebatarle el poder a Donald Trump. Pasadas las 23, hora GMT, el conteo de la agencia&nbsp;AP&nbsp;confirmó la victoria de Joe Biden en Michigan,&nbsp;otro de los estados clave que conquistó el candidato demócrata&nbsp;en las últimas horas. De esta manera,&nbsp;el ex vicepresidente quedó a [&hellip;]</p>
</div></li><li><a class="link_image" href="https://mejoresnoticias.com.ar/2020/11/04/francia-registro-mas-de-40-000-nuevos-contagios-de-covid-19/" title="Enlace permanente para Francia registró más de 40.000 nuevos contagios de covid-19"><img width="300" height="169" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/Francia-Coronavirus-Foto-Archivo-696x392-1-300x169.jpg" class="attachment-medium" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/Francia-Coronavirus-Foto-Archivo-696x392-1-300x169.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/Francia-Coronavirus-Foto-Archivo-696x392-1.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="flex-caption"><p>Este miércoles 394 franceses murieron por coronavirus, con lo que el número de fallecidos en el país asciende a 38.674 desde marzo Francia registró este miércoles 394 nuevas muertes por coronavirus, con lo que el número de fallecidos en el país asciende a 38.674 desde marzo. Además, se sumaron más de 40.000 nuevos contagios confirmados [&hellip;]</p>
</div></li><li><a class="link_image" href="https://mejoresnoticias.com.ar/2020/11/04/elecciones-en-estados-unidos-sin-definiciones-trump-denuncio-fraude-y-biden-se-mostro-optimista/" title="Enlace permanente para Elecciones en Estados Unidos: sin definiciones, Trump denunció fraude y Biden se mostró optimista"><img width="300" height="168" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/OIP-300x168.jpg" class="attachment-medium" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/OIP-300x168.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/OIP.jpg 474w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="flex-caption"><p>Joe Biden obtenía una leve ventaja sobre Donald Trump y resta contar los votos de estados clave como Pensilvania y Michigan. Sin ganador definido y con advertencias de&nbsp;Donald Trump, las elecciones en los Estados Unidos podrían definirse en el transcurso del día e incluso más cerca del fin de semana. A esta hora, el candidato [&hellip;]</p>
</div></li><li><a class="link_image" href="https://mejoresnoticias.com.ar/2020/11/03/en-medio-de-versiones-de-fraude-los-norteamericanos-eligen-presidente/" title="Enlace permanente para En medio de versiones de fraude, los norteamericanos eligen presidente"><img width="300" height="200" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/337924w980h1800-300x200.jpg" class="attachment-medium" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/337924w980h1800-300x200.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/337924w980h1800-768x513.jpg 768w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/337924w980h1800-272x182.jpg 272w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/337924w980h1800.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="flex-caption"><p>En Estados Unidos los comicios a presidente son indirectos, lo que significa que algunos territorios -es­tados- acaban pesando más que otros. El candidato que llegará a la Casa Blanca, o se quedará en ella en el caso del presidente Donald Trump, debe conseguir al menos 270 de los 538 votos del Colegio Electoral.&nbsp; Cada estado [&hellip;]</p>
</div></li></ul></div>
		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1598532208704 vc_row-has-fill"></div></div>[/vc_row_inner]<div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="250" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/2018-04-25-425613.gif" class="vc_single_image-img attachment-medium" alt="" loading="lazy" /></div>
		</figure>
	</div>
<div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/fusionmotos" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/117337877_2222990801180921_6715561583522581375_n-250x230.jpg" width="250" height="230" alt="117337877_2222990801180921_6715561583522581375_n" title="117337877_2222990801180921_6715561583522581375_n" /></a>
		</figure>
	</div>
</div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_shadow vc_sep_border_width_4 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_basic_grid" data-initial-loading-animation="fadeIn" data-vc-grid-settings="{&quot;page_id&quot;:56,&quot;style&quot;:&quot;all&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1604604676876-11cdd88cb2465659b619bcbec4362ed7-7&quot;,&quot;tag&quot;:&quot;vc_basic_grid&quot;}" data-vc-request="https://mejoresnoticias.com.ar/wp-admin/admin-ajax.php" data-vc-post-id="56" data-vc-public-nonce="c1370abf76">
		<style data-type="vc_shortcodes-custom-css">.vc_custom_1419240516480{background-color: #f9f9f9 !important;}</style><div class="vc_grid vc_row vc_grid-gutter-30px vc_pageable-wrapper vc_hook_hover" data-vc-pageable-content="true"><div class="vc_pageable-slide-wrapper vc_clearfix" data-vc-grid-content="true"><div class="vc_grid-item vc_clearfix vc_col-sm-6 vc_grid-item-zone-c-bottom"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block " "><div class="vc_gitem-zone vc_gitem-zone-a vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-1-1 vc_gitem-is-link" style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/538024_crop-1024x554.jpg') !important;"><a href="https://mejoresnoticias.com.ar/2020/11/06/coronavirus-en-corrientes-116-casos-nuevos-89-en-capital/" title="Coronavirus en Corrientes: 116 casos nuevos, 89 en Capital" class="vc_gitem-link vc-zone-link"></a><img src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/538024_crop-1024x554.jpg" class="vc_gitem-zone-img" alt=""><div class="vc_gitem-zone-mini"></div></div></div><div class="vc_gitem-zone vc_gitem-zone-c vc_custom_1419240516480"><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-top"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h4 style="text-align: left" >Coronavirus en Corrientes: 116 casos nuevos, 89 en Capital</h4></div><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_excerpt" ><p style="text-align: left" ><p>También registraron casos Paso de los Libres (17), Bella Vista (5), Santo Tomé (4) y San Luis del Palmar (1). El acumulado desde el inicio de la pandemia es de 3.634, de los cuales 690 se mantienen activos. Corrientes registró en las últimas 24 horas 116 casos positivos nuevos, 89 de estas personas residen en [&hellip;]</p>
</p></div><div class="vc_btn3-container vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" a href="https://mejoresnoticias.com.ar/2020/11/06/coronavirus-en-corrientes-116-casos-nuevos-89-en-capital/" class="vc_gitem-link vc_general vc_btn3 vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" title="Leer más">Leer más</a></div></div></div></div></div></div><div class="vc_clearfix"></div></div><div class="vc_grid-item vc_clearfix vc_col-sm-6 vc_grid-item-zone-c-bottom"><div class="vc_grid-item-mini vc_clearfix "><div class="vc_gitem-animated-block " "><div class="vc_gitem-zone vc_gitem-zone-a vc-gitem-zone-height-mode-auto vc-gitem-zone-height-mode-auto-1-1 vc_gitem-is-link" style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/1604633877386.jpg') !important;"><a href="https://mejoresnoticias.com.ar/2020/11/06/lavalle-albergara-uno-de-los-300-centros-de-desarrollo-infantil-que-edificara-nacion/" title="LAVALLE ALBERGARÁ UNO DE LOS 300 CENTROS DE DESARROLLO INFANTIL QUE EDIFICARÁ NACIÓN" class="vc_gitem-link vc-zone-link"></a><img src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/1604633877386.jpg" class="vc_gitem-zone-img" alt=""><div class="vc_gitem-zone-mini"></div></div></div><div class="vc_gitem-zone vc_gitem-zone-c vc_custom_1419240516480"><div class="vc_gitem-zone-mini"><div class="vc_gitem_row vc_row vc_gitem-row-position-top"><div class="vc_col-sm-12 vc_gitem-col vc_gitem-col-align-"><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_title" ><h4 style="text-align: left" >LAVALLE ALBERGARÁ UNO DE LOS 300 CENTROS DE DESARROLLO INFANTIL QUE EDIFICARÁ NACIÓN</h4></div><div class="vc_custom_heading vc_gitem-post-data vc_gitem-post-data-source-post_excerpt" ><p style="text-align: left" ><p>Fernández presentó el programa destinado a promover tanto el cuidado como el crecimiento integral de niños y niñas. La jefa comunal participó del acto y destacó la importancia de este tipo de obras en la localidad. Desde la Casa Rosada, junto a funcionarios de su gabinete e intendentes, el presidente de la Nación, Alberto Fernández, [&hellip;]</p>
</p></div><div class="vc_btn3-container vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" a href="https://mejoresnoticias.com.ar/2020/11/06/lavalle-albergara-uno-de-los-300-centros-de-desarrollo-infantil-que-edificara-nacion/" class="vc_gitem-link vc_general vc_btn3 vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-color-juicy-pink" title="Leer más">Leer más</a></div></div></div></div></div></div><div class="vc_clearfix"></div></div></div></div>
	</div>
</div><div id="ultimate-heading-28825fa69badae797" class="uvc-heading ult-adjust-bottom-margin ultimate-heading-28825fa69badae797 uvc-6749 " data-hspacer="no_spacer"  data-halign="center" style="text-align:center"><div class="uvc-heading-spacer no_spacer" style="top"></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="791" height="768" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/15726378_466890466838785_4194880315930891709_n.jpg" class="vc_single_image-img attachment-full" alt="" loading="lazy" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/15726378_466890466838785_4194880315930891709_n.jpg 791w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/15726378_466890466838785_4194880315930891709_n-300x291.jpg 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/15726378_466890466838785_4194880315930891709_n-768x746.jpg 768w" sizes="(max-width: 791px) 100vw, 791px" /></div>
		</figure>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="250" height="250" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/2018-04-18-797983.gif" class="vc_single_image-img attachment-full" alt="" loading="lazy" /></div>
		</figure>
	</div>
</div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div>
				
		</div>
			</div>
			<!--Sidebar Area-->
			<aside class="col-md-4">
							</aside>
						<!--Sidebar Area-->
			</div>
		</div>
	</div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>HAS VISTO?</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/123653162_733350577254848_5333232441238886573_o.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://mejoresnoticias.com.ar/category/locales/" alt="Ver todas las entradas en Locales"> 
                                 Locales
                             </a>                      </div>
                      <h4 class="title"> <a href="https://mejoresnoticias.com.ar/2020/11/06/mas-de-70-familias-recibieron-asistencia-luego-de-la-tormenta/" title="Permalink to: MAS DE 70 FAMILIAS RECIBIERON ASISTENCIA LUEGO DE LA TORMENTA"> MAS DE 70 FAMILIAS RECIBIERON ASISTENCIA LUEGO DE LA TORMENTA</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://mejoresnoticias.com.ar/2020/11/">
         Nov 6, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/338060w740h380c.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://mejoresnoticias.com.ar/category/uncategorized/" alt="Ver todas las entradas en Uncategorized"> 
                                 Uncategorized
                             </a>                      </div>
                      <h4 class="title"> <a href="https://mejoresnoticias.com.ar/2020/11/06/alberto-fernandez-en-diciembre-empezaremos-a-vacunar-a-10-millones-de-personas/" title="Permalink to: Alberto Fernández: «En diciembre empezaremos a vacunar a 10 millones de personas»"> Alberto Fernández: «En diciembre empezaremos a vacunar a 10 millones de personas»</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://mejoresnoticias.com.ar/2020/11/">
         Nov 6, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/LC.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://mejoresnoticias.com.ar/category/provinciales/" alt="Ver todas las entradas en Provinciales"> 
                                 Provinciales
                             </a>                      </div>
                      <h4 class="title"> <a href="https://mejoresnoticias.com.ar/2020/11/06/cambio-climatico-cassani-expuso-experiencia-correntina-ante-parlamentos-del-pais/" title="Permalink to: CAMBIO CLIMÁTICO: CASSANI EXPUSO EXPERIENCIA CORRENTINA ANTE PARLAMENTOS DEL PAÍS"> CAMBIO CLIMÁTICO: CASSANI EXPUSO EXPERIENCIA CORRENTINA ANTE PARLAMENTOS DEL PAÍS</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://mejoresnoticias.com.ar/2020/11/">
         Nov 6, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://mejoresnoticias.com.ar/wp-content/uploads/2020/11/538024_crop.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://mejoresnoticias.com.ar/category/provinciales/" alt="Ver todas las entradas en Provinciales"> 
                                 Provinciales
                             </a>                      </div>
                      <h4 class="title"> <a href="https://mejoresnoticias.com.ar/2020/11/06/coronavirus-en-corrientes-116-casos-nuevos-89-en-capital/" title="Permalink to: Coronavirus en Corrientes: 116 casos nuevos, 89 en Capital"> Coronavirus en Corrientes: 116 casos nuevos, 89 en Capital</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://mejoresnoticias.com.ar/2020/11/">
         Nov 6, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <span class="navbar-brand"><img width="950" height="220" src="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-1.png" class="custom-logo" alt="" srcset="https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-1.png 950w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-1-300x69.png 300w, https://mejoresnoticias.com.ar/wp-content/uploads/2020/08/cropped-1-768x178.png 768w" sizes="(max-width: 950px) 100vw, 950px" /></span>                            </div>

                              
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-principal-1" class="info-right"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-16 active"><a href="https://mejoresnoticias.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://mejoresnoticias.com.ar/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://mejoresnoticias.com.ar/provinciales/">PROVINCIALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://mejoresnoticias.com.ar/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://mejoresnoticias.com.ar/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://mejoresnoticias.com.ar/contact/">Contacto</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script><link rel='stylesheet' id='prettyphoto-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_pageable_owl-carousel-css-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/assets/owl.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-post-carousel-default-cea027ed113e-css'  href='https://mejoresnoticias.com.ar/wp-content/uploads/siteorigin-widgets/sow-post-carousel-default-cea027ed113e.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-carousel-basic-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.17.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/so-widgets-bundle/css/lib/slick.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://mejoresnoticias.com.ar/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='lsow-frontend-scripts-js-extra'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.7.0' id='lsow-frontend-scripts-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.5' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/bower/masonry/dist/masonry.pkgd.min.js?ver=6.0.5' id='vc_masonry-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/owl.carousel.min.js?ver=6.0.5' id='vc_pageable_owl-carousel-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/bower/imagesloaded/imagesloaded.pkgd.min.js?ver=6.0.5' id='vc_grid-js-imagesloaded-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.0.5' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/js/dist/vc_grid.min.js?ver=6.0.5' id='vc_grid-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/so-widgets-bundle/js/lib/slick.min.js?ver=1.8.1' id='slick-js'></script>
<script type='text/javascript' id='sow-carousel-basic-js-extra'>
/* <![CDATA[ */
var carouselBreakpoints = {"tablet_landscape":"1366","tablet_portrait":"1025","mobile":"480"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.17.8' id='sow-carousel-basic-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.5.3' id='owl-js-js'></script>
<script type='text/javascript' src='https://mejoresnoticias.com.ar/wp-content/themes/newsup/js/custom.js?ver=5.5.3' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.5.0.2 on 2020-11-07 10:05:49 -->